• 11 août 2018

    Salut ! J'ai reçu mon chargeur d'ordi. Mais j'ai un problème... mon ordi ne s'allume plus !! J'ai tout essayé comme enlever la batterie et tout mais ça ne change rien. Du coup demain on va retenter des trucs, j'espère qu'il n'est pas mort parce que quand même... J'ai cet ordi depuis 7 an et ça fait un peu un souvenir non ?

    Bref ! Désolé de raconter ma vie, mais voilà, je dois attendre encore si mon ordi marche ou pas. Ça m'énerve beaucoup parce que j'avais vraiment envie de m'en servir. Mais bon, j'attends :)))

    - pounnette


  • Commentaires

    4
    Jeudi 23 Août à 15:15

    Nesumi : Aïe :(

    Mad hatter : Oui ça fait super longtemps que je l'ai, il aura bien tenu en tout cas ! Merci :))

    Miss disney : Oui c'est vrai c'est dommage au début tout va bien puis après ça va plus ://

    3
    Mercredi 15 Août à 20:47

    RIP ta carte mère ^^"

    2
    Lundi 13 Août à 17:11

    Ce ne serait pas étonnant que ce soit le disque dur qui soit mort, si il ne veut pas s'allumer même avec la batterie neuve branchée et fonctionnelle. 7 ans pour un pc, c'est pas mal! :') Bon courage avec tes soucis!

    1
    Dimanche 12 Août à 18:12

    Au début c'est cool et apres c'est la malchance . Bonne chance pour ton ordi qui est précieux a tes yeux ^^

    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :


Free Rose Cursors at www.totallyfreecursors.com